Mon utilitaire au sans plomb!

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Ven 1 Nov - 22:21

Amorto tombé, sur l'établi avec démontage du support supérieur
[Vous devez être inscrit et connecté pour voir cette image]

Oh le beau B8!!!
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

et la remonte
[Vous devez être inscrit et connecté pour voir cette image]
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Ven 1 Nov - 22:26

et maintenant l'autre côté

La tête du boulon à la dremel
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Merci à Coupain Burny pour l'aide, le cours et le toit!
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Ven 1 Nov - 22:28

Demain on fait l'essieu arrière!Very Happy 
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par burny le Ven 1 Nov - 22:28

faudrait vraiment que je range mon garage ...

ca fait crado sur les photos

burny

Messages : 1365
Date d'inscription : 01/06/2013
Age : 38
Localisation : dans mon garage

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Ven 1 Nov - 22:29

tu as ta femme derrière toi pour dire ça????
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par ded27 le Sam 2 Nov - 7:05

oui c sur ça fait crad surtout la biere sur l etabli pas serieu tout ça

ded27

Messages : 1004
Date d'inscription : 24/06/2013
Age : 55
Localisation : evreux

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Sam 2 Nov - 14:24

ce matin suite et fin cheers 

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Avec le sourire    
[Vous devez être inscrit et connecté pour voir cette image]

je n'ai pas encore testé, c'est Msieur Burny qui m'a rammené la tuture; j'essaierai ce soir.
Elle a eu le droit au montage des roulettes 16" avec les pneus hivers.

Au printemps; je lui ferai les disques; puis la distri....
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par burny le Sam 2 Nov - 14:31

en 3h qui disait... pale 

burny

Messages : 1365
Date d'inscription : 01/06/2013
Age : 38
Localisation : dans mon garage

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par audiman le Sam 2 Nov - 15:25

ha cool beau boulot  
avatar
audiman

Messages : 2766
Date d'inscription : 04/05/2013
Age : 39
Localisation : caudebec les elbeuf 76

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par Das Grincheux le Sam 2 Nov - 16:06

Tu nous dira ce que ça change au niveau tenue de route stp
avatar
Das Grincheux

Messages : 1592
Date d'inscription : 02/05/2013
Age : 35
Localisation : 76140

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Sam 2 Nov - 18:06

Bon et bien petit tour ce soir pour essayer ces nouveaux B8; et bien ça fait plaisir de retrouver une voiture au comportement plus rigide et plus direct. Sur les petites routes sa tient grave le pavé, je ne conduit plus une balle rebondissante de 1,8t! Et le plus grand plaisir c'est la sortie de rond point franche et directe!
Je crois que je vais reprendre du plaisir pendant quelques temps a conduire mon A6!
Merci koupain!
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par memphis le Mer 13 Nov - 20:45

Bien les gars Wink
avatar
memphis

Messages : 2706
Date d'inscription : 21/05/2013
Age : 97
Localisation : Bourgogne

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 13 Nov - 20:47

comme il avait dit le gars Burny, en 3h c'est fait!


Il avait raison, 3H!

par amorto......  
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par memphis le Mer 13 Nov - 20:48

ça me rappelle les miens sur l'a6.... 3h pour l'arrière, + de 15h pour l'avant... Rolling Eyes (seul)
avatar
memphis

Messages : 2706
Date d'inscription : 21/05/2013
Age : 97
Localisation : Bourgogne

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 13 Nov - 20:50

Quoi qui t'avais fais chier???
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par burny le Mer 13 Nov - 20:51

rien a voir entre la C4 et la C5 No 

t'inquiete Mat, avec le tyty, c'est comme si tu etais seul..  

burny

Messages : 1365
Date d'inscription : 01/06/2013
Age : 38
Localisation : dans mon garage

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 13 Nov - 20:54

ben quoi 2 mains gauches; mais au moins je repère les fuites d'eau quand je me lave les mains!  
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par memphis le Mer 13 Nov - 20:55

lol! 
Sur la mienne, tous les écrous étaient grippés à mort... Ensuite, c'est la 1ère que je le faisais donc bon, mode "on regarde bien tout"
Démonter les ressorts des jambes de force a pas été une partie de plaisir, sauf quand j'ai enfin eu le bon outillage à force de chercher
Remonter les jambes de force avant complètes, tout seul, à faire en même temps levier sur ma barre de 2m et positionner aux petits oignons la jambe (qui doit peser 10kg facile) sur la rotule sans niquer ni les doigts, ni la rotule, ni ma patience, ça a été drôle aussi ...  
avatar
memphis

Messages : 2706
Date d'inscription : 21/05/2013
Age : 97
Localisation : Bourgogne

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par burny le Mer 13 Nov - 20:56

ouais, ben si tu les réparais, ca m'aiderait plus ! je pourrai ouvrir la prote a Stef sans qu'il se gele 10 min dehors !! lol

burny

Messages : 1365
Date d'inscription : 01/06/2013
Age : 38
Localisation : dans mon garage

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 13 Nov - 20:58

c'est pas mon problème! j'suis jardinier pas plombier!
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 13 Nov - 20:58

ni portier!
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 4 Déc - 20:48

[Vous devez être inscrit et connecté pour voir cette image]

pas de bol hier soir en démarrant du taf....

Heureusement j'avais tout ce qui fallait; mechage et pour l'instant ca tient. Ca me fais ch... les pneus hiver n'ont du rouler que 8000 bornes
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par gtv27 le Mer 4 Déc - 20:58

a 250km/h......???????
avatar
gtv27

Messages : 1956
Date d'inscription : 27/06/2013
Age : 47
Localisation : val david

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par S8POWER le Mer 4 Déc - 21:02

Oh mer.e ! c'est con çà, heureusement réparable !
avatar
S8POWER
Admin

Messages : 5807
Date d'inscription : 02/05/2013
Age : 38
Localisation : IDF

http://audimotionpower.forumactif.org

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par tytype44 le Mer 4 Déc - 21:06

Oui reparable, j'ai pris la vis autoforeuse juste en rentrant au taf le matin je pense; et le midi pneu normal; par contre le soir à plat. Donc le pneu n'a pas roulé à plat.
avatar
tytype44

Messages : 5590
Date d'inscription : 02/05/2013
Age : 39
Localisation : là où il y a de la T44 break

Revenir en haut Aller en bas

Re: Mon utilitaire au sans plomb!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum